Symptôme
Après avoir ouvert une session, un écran blanc s'affiche.
Cause
Il y a plusieurs causes possibles :
- Les cookies pour le serveur d'identité ne sont pas autorisés.
- Le pare-feu bloque l'assessmentQ.
- il existe un compte avec la même adresse e-mail et le même mot de passe dans 2 canaux différents (par exemple le canal EduQare).
- Vous utilisez une mauvaise url (par exemple, un signet mal défini).
Solution
- Mettez à jour votre navigateur avec une version récente.
Autorisez tous les cookies (vous trouverez en ligne la marche à suivre pour votre navigateur). - Contactez votre service informatique pour autoriser les URLs suivants: assessmentQ URLs.
- Demandez à un administrateur de l'un des canaux de changer votre mot de passe.
- Utilisez l'url correcte (et enregistrez-la comme signet) : <sous-domaine>.assessmentq.com